<!DOCTYPE html>
<html>
<head>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dividend.com/feed/" />
<script>
  window.websiteProperty = "dividend";
  window.tagList = JSON.parse("[&quot;Evergreen Article&quot;]".replace(/&quot;/g, '\"'));
</script>
<link rel="stylesheet" media="screen" href="/packs/css/dividend/home-application-78710d0a.chunk.css" />
<script src="/packs/js/runtime~dividend/home-application-96ecfa77fd316aef11d2.js"></script>
<script src="/packs/js/vendor-405b6b380fdeff76205a.chunk.js"></script>
<script src="/packs/js/0-2fd53446c757c079cb58.chunk.js"></script>
<script src="/packs/js/dividend/home-application-94d21e8ed2409a2284fc.chunk.js"></script>
<script src="/packs/js/runtime~page-c2296095a8fd34eb2ab9.js" async="async" defer="defer"></script>
<script src="/packs/js/0-2fd53446c757c079cb58.chunk.js" async="async" defer="defer"></script>
<script src="/packs/js/2-0e84fd2bb9c1f9ec53c1.chunk.js" async="async" defer="defer"></script>
<script src="/packs/js/page-81d92f09c98ef8e6c56e.chunk.js" async="async" defer="defer"></script>
<title>Small-Cap Investing and Dividends</title>
<meta name="description" content="It may seem counter-intuitive, but screening for dividend-paying small-cap stocks appears to be a more profitable approach.">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0' name='viewport'>
<meta property="og:description">
<meta property="og:site_name" content="Dividend.com">
<meta property="og:image" content="https://www.dividend.com/packs/media/images/dividend/dividend-logo-939700418f619de7258eb5874c63a758.svg">
<meta property="og:title" content="Dividend.com">
<meta property="og:type" content="website">
<meta property="og:url" content="Dividend.com">
<meta name="twitter:description">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="Dividend.com">
<meta name="twitter:image:src" content="https://www.dividend.com/packs/media/images/dividend/dividend-logo-939700418f619de7258eb5874c63a758.svg">
<meta name="twitter:site" content="Dividend.com">
<meta name="twitter:title" content="Dividend.com">
<link rel="shortcut icon" type="image/x-icon" href="/packs/media/images/dividend/favicon-06e5f2ac9e42a6a46cc8e04e4e1d1e50.ico" />
<link rel="apple-touch-icon" type="image/png" href="/packs/media/images/dividend/apple-touch-icon-b5ffc95121f1b9acf235c0c054abfc2b.png" />
<link rel="apple-touch-icon-precomposed" type="image/png" href="/packs/media/images/dividend/apple-touch-icon-precomposed-b5ffc95121f1b9acf235c0c054abfc2b.png" />
<link rel="apple-touch-icon" type="image/png" href="/packs/media/images/dividend/apple-touch-icon-76x76-48b64f155bbba75f1fb9e807a70f7fb6.png" sizes="76x76" />
<link rel="apple-touch-icon" type="image/png" href="/packs/media/images/dividend/apple-touch-icon-120x120-dc3147bf6f3978d033fabdeac3c93197.png" sizes="120x120" />
<link rel="apple-touch-icon" type="image/png" href="/packs/media/images/dividend/apple-touch-icon-152x152-23e1b4daba6daf6ff97246e9e3bf747d.png" sizes="152x152" />
<script>window.fbAsyncInit = function() {FB.init({appId: '1281443215216255',xfbml: false,version: 'v2.12'});};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/en_US/sdk.js';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="5QOOPigevOZiUtsy1j9Yrkq4i7x+lJh6qNGmliTiDzj2KflhOLqP3Cu414fJz192OlgB6vtgdCvFxDtUmd2TGw==" />



</head>
<body class='t-font-body n-body'>
<div class='t-hidden header-survey' id='investor-survey'>
<div class='header-survey--block'>
<button class='btn__close float-right page--text page--text__sm page--text__bold bg-transparent text-white border-0 text-uppercase'>
close
<span>&times;</span>
</button>

<div class='py-4 mx-auto header-survey--container' data-survey-steps='[1]'>
<p class='header-survey--title text-white text-center font-weight-normal'>
Welcome to Dividend.com. Please help us personalize your experience.
</p>
<div class='page--divider-with-text mb-4'>
<span class='page--text page--text__bold page--text__sm text-uppercase py-0 px-4 text-white'>
Select the one that best describes you
</span>
</div>
<div class='row header-survey--btn_group mx-3'>
<div class='col-12 col-md text-center py-2 py-md-0'>
<button class='header-survey--btn btn-primary border border-white rounded py-1 px-2' data-answer='investor' data-name='Individual Investor'>
Individual Investor
<div class='fa fa-check rounded-circle bg-success p-1 d-none'></div>
</button>
</div>
<div class='col-12 col-md text-center py-2 py-md-0'>
<button class='header-survey--btn btn-primary border border-white rounded py-1 px-2' data-answer='institutional' data-name='Institutional Investor'>
Institutional Investor
<div class='fa fa-check rounded-circle bg-success p-1 d-none'></div>
</button>
</div>
<div class='col-12 col-md text-center py-2 py-md-0'>
<button class='header-survey--btn btn-primary border border-white rounded py-1 px-2' data-answer='advisor' data-name='Financial Advisor'>
Financial Advisor
<div class='fa fa-check rounded-circle bg-success p-1 d-none'></div>
</button>
</div>
</div>
</div>

<div class='t-hidden py-4 mx-auto header-survey--container' data-survey-steps='[2]'>
<p class='header-survey--title text-white text-center font-weight-normal'>
Your personalized experience is almost ready.
</p>
<div class='page--divider-with-text mb-4'>
<span class='t-hidden page--text page--text__bold page--text__sm text-uppercase py-0 px-0 px-md-4 text-white' data-survey-personalize='investor'>
Join other Individual Investors receiving FREE personalized market updates and research.
</span>
<span class='t-hidden page--text page--text__bold page--text__sm text-uppercase py-0 px-0 px-md-4 text-white' data-survey-personalize='institutional'>
Join other Institutional Investors receiving FREE personalized market updates and research.
</span>
<span class='t-hidden page--text page--text__bold page--text__sm text-uppercase py-0 px-0 px-md-4 text-white' data-survey-personalize='advisor'>
Join other Financial Advisors receiving FREE personalized market updates and research.
</span>
</div>
<form action='https://dividend.us5.list-manage.com/subscribe/post?u=7eab376f4a9b7d1d63580ce58&id=5465108463' class='form-inline mx-auto py-2 py-md-0 validate w-50' method='post'>
<div class='input-group my-2 flex-fill'>
<input class='page--input required mr-2 email form-control rounded' id='survey-email-input' name='EMAIL' placeholder='Email Address' type='email'>
<input name='SIGNUP_LOC' type='hidden' value='investor-type'>
<input name='INVSTRTYPE' type='hidden'>
</div>
<div class='input-group-append align-items-center header-survey--email-submit-block'>
<button class='btn header-survey--btn header-survey--btn__secondary rounded py-1 px-3' name='subscribe' type='submit'>
Submit
</button>
<div class='m-1'></div>
<a class='page--text page--text__sm text-white' href='#' id='header-survey-dismiss'>Not interested</a>
</div>
</form>
</div>

<div class='t-hidden py-5 mx-auto header-survey--container' data-survey-steps='[3]'>
<div data-survey-personalize='answered'>
<p class='header-survey--title text-white text-center font-weight-normal'>Thank you!</p>
<p class='header-survey--subtitle2 text-white text-center font-weight-normal'>Check your email and confirm your subscription to complete your personalized experience.</p>
</div>
<div class='t-hidden' data-survey-personalize='dismissed'>
<p class='header-survey--title text-white text-center font-weight-normal'>Thank you for your submission, we hope you enjoy your experience</p>
</div>
</div>

</div>
</div>

<div id='alert-container'>
<div id='alert-dom'></div>
</div>

<header class='n-header__mobile t-sticky t-shadow t-w-full t-bg-white t-z-30'>
<hr class='t-h-1 t-bg-blue-800 t-border-none t-m-0'>
<div class='t-flex t-items-center t-p-3'>
<div class='t-flex-none'>
<button class='t-py-1 t-px-2 t-bg-gray-100 t-rounded' id='mobile-nav-reference'>
<span class='fa fa-bars t-text-blue-800'></span>
</button>
</div>
<div class='t-flex-1'>
<figure class='t-m-0 t-flex t-justify-center'>
<a href='/'>
<img class="t-h-6" src="/packs/media/images/dividend/dividend-logo-939700418f619de7258eb5874c63a758.svg" />
</a>
</figure>
</div>
<div class='t-flex-none'>
<button class='t-py-1 t-px-2 t-bg-gray-100 t-rounded n-search_bar_collapse_reference' data-collapse-target='mobile-search-collapse' type='button'>
<span class='fa fa-search t-text-blue-800'></span>
</button>
</div>
</div>
<div class='t-flex t-flex-wrap t-w-full t-absolute t-justify-center t-bg-blue-800 t-z-20 n-search_bar_collapse_target' id='mobile-search-collapse'>
<div class='t-flex t-m-2'>
<form class="t-flex" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="q" id="mobile-search-typeahead" value="" class="typeahead t-appearance-none t-border t-rounded t-flex-1 t-py-2 t-px-3 t-text-gray-700 t-leading-tight t-text-sm" autocomplete="off" spellcheck="false" placeholder="Search" data-handlebar="{{symbol}} – {{name}}" data-searchremote="/search.json?q=%QUERY" data-redirect="/search?q={{symbol}}" data-displaykey="symbol" />
<button name="button" type="submit" class="t-appearance-none t-border t-rounded t-flex-none t-py-2 t-px-3 t-text-gray-700 t-leading-tight t-text-sm t-bg-white"><span class='fa fa-search'></span>
</button></form>


</div>
</div>
</header>

<section class='n-nav__mobile t--left-64'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-stocks' href='/dividend-stocks/best-dividend-stocks/'>
Best Dividend Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-ex-dividend-dates' href='/ex-dividend-dates/'>
Ex-Dividend Dates
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-high-yield-stocks' href='/dividend-stocks/high-dividend-yield-stocks/'>
High Yield Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-screener' href='/dividend-stock-screener/'>
Screener
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-strategies' href='#'>
Strategies
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-strategies'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-monthly-income' href='#'>
Monthly Income
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-monthly-income'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-monthly-dividend-stocks' href='/dividend-stocks/monthly-dividend-stocks/'>
Monthly Dividend Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-inflation-protection' href='#'>
Inflation Protection
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-inflation-protection'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-real-estate-investment-trusts-reits' href='/dividend-stocks/reits-dividend-stocks/'>
Real Estate Investment Trusts (REITs)
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-all-weather-dividend-stocks' href='#'>
All Weather Dividend Stocks
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-all-weather-dividend-stocks'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-10-year-dividend-increasing-stocks' href='/dividend-stocks/10-year-dividend-increasing-stocks/'>
10-Year Dividend Increasing Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-25-year-dividend-increasing-stocks' href='/dividend-stocks/25-year-dividend-increasing-stocks/'>
25-Year Dividend Increasing Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-safety-first-strategy' href='#'>
Safety First Strategy
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-safety-first-strategy'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-preferred-stocks' href='/dividend-stocks/preferred-dividend-stocks/'>
Preferred Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-popular-dividend-stocks-lists' href='#'>
Popular Dividend Stocks Lists
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-popular-dividend-stocks-lists'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-special-dividends' href='/special-dividends/'>
Special Dividends
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dow-30-dividend-stocks' href='/dividend-stocks/dow-30-dividend-stocks/'>
Dow 30 Dividend Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-foreign-dividend-stocks' href='/dividend-stocks/foreign-dividend-stocks/'>
Foreign Dividend Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-trading-strategies' href='#'>
Trading Strategies
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-trading-strategies'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-capture-stocks' href='/dividend-stocks/best-dividend-capture-stocks/'>
Best Dividend Capture Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-diversified-dividends' href='#'>
Diversified Dividends
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-diversified-dividends'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-etfs' href='/dividend-etfs/'>
Dividend ETFs
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-funds' href='/best-dividend-mutual-funds/'>
Dividend Funds
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-tax-optimization' href='#'>
Tax Optimization
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-tax-optimization'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-master-limited-partnerships-mlps' href='/dividend-stocks/mlp-dividend-stocks/'>
Master Limited Partnerships (MLPs)
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-stocks-by-sector' href='#'>
Dividend Stocks by Sector
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-dividend-stocks-by-sector'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-basic-materials' href='/dividend-stocks/basic-materials/'>
Basic Materials
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-conglomerates' href='/dividend-stocks/conglomerates/'>
Conglomerates
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-consumer-goods' href='/dividend-stocks/consumer-goods/'>
Consumer Goods
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-financial' href='/dividend-stocks/financial/'>
Financial
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-healthcare' href='/dividend-stocks/healthcare/'>
Healthcare
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-industrial-goods' href='/dividend-stocks/industrial-goods/'>
Industrial Goods
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-services' href='/dividend-stocks/services/'>
Services
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-technology' href='/dividend-stocks/technology/'>
Technology
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-utilities' href='/dividend-stocks/utilities/'>
Utilities
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-all-dividend-stocks' href='#'>
All Dividend Stocks
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-all-dividend-stocks'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-all-dividend-stocks' href='/dividend-stocks/'>
All Dividend Stocks
</a>
</div>
</section>

</div>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-tools' href='#'>
Tools
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-tools'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-assistant' href='/dividend-assistant/'>
Dividend Assistant
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-screener' href='/dividend-stock-screener/'>
Screener
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-most-watched-stocks' href='/tools/most-watched-stocks/'>
Most Watched Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-save-for-college' href='https://529s.com'>
Save for College
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-monthly-income-generator' href='/dividend-income/'>
Monthly Income Generator
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-portfolios' href='/dividend-portfolios/'>
Dividend Portfolios
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-capture-stocks' href='/dividend-stocks/best-dividend-capture-stocks/'>
Best Dividend Capture Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dars-rating-system' href='/dividend-stocks/best-dividend-stocks/#dars'>
DARS™ Rating System
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-compounding-returns-calculator' href='/tools/compounding-returns-calculator/'>
Compounding Returns Calculator
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-see-all-tools' href='/tools/'>
See All Tools
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-articles' href='#'>
Articles
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-articles'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-special-reports' href='#'>
Special Reports
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-special-reports'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-top-dividend-etfs' href='/top-dividend-etfs-ebook-oct-2019/'>
Top Dividend ETFs
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-fund-managers-and-their-top-holdings' href='/best-dividend-fund-managers-oct-2019/'>
Best Dividend Fund Managers and Their Top Holdings
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-news' href='/news/'>
News
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-how-to-manage-my-money' href='#'>
How to Manage My Money
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-how-to-manage-my-money'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-my-career' href='/career/'>
My Career
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-taxes' href='/taxes/'>
Taxes
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-real-estate' href='/how-to-invest/how-to-invest-in-real-estate-crash-course/'>
Real Estate
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-university-college' href='/continuing-education/'>
University &amp; College
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-investing-ideas' href='/how-to-invest/'>
Investing Ideas
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-financial-education' href='#'>
Dividend Financial Education
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-dividend-financial-education'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-what-is-a-dividend' href='/dividend-investing-101/what-is-a-dividend/'>
What is a Dividend?
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-investing-101' href='/dividend-investing-101/'>
Dividend Investing 101
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-intro-to-dividend-stocks' href='/dividend-investing-101/what-are-dividend-stocks/'>
Intro to Dividend Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-reinvestment-plans' href='/dividend-investing-101/dividend-reinvestment-plans-drips/'>
Dividend Reinvestment Plans
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-dates' href='/dividend-investing-101/dividend-dates/'>
Dividend Dates
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-options' href='/dividend-education/dividend-stocks-and-options/'>
Dividend Options
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-investor-resources' href='/investor-resources/'>
Investor Resources
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-lighter-side' href='/lighter-side/'>
Lighter Side
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-what-is-dividend-yield' href='/dividend-investing-101/dividend-yield/'>
What is Dividend Yield?
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-how-to-retire' href='#'>
How to Retire
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-how-to-retire'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-ira-guide' href='/ira-guide/'>
IRA Guide
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-life-insurance-annuities' href='/insurance-and-annuities/'>
Life Insurance &amp; Annuities
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-5-retirement-apps' href='/how-to-retire/5-retirement-apps-to-help-you-hit-your-financial-goals/'>
5 Retirement Apps
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-5-budgeting-apps' href='/how-to-retire/5-budgeting-apps-to-help-you-hit-your-financial-goals/'>
5 Budgeting Apps
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-market-catalysts' href='#'>
Market Catalysts
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-market-catalysts'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-german-elections' href='/german-elections-2017'>
German Elections
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-yuan-devaluation' href='/yuan-devaluation/'>
Yuan Devaluation
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-rising-interest-rates' href='/rising-interest-rates/'>
Rising Interest Rates
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-trump-s-victory' href='/if-donald-trump-wins/'>
Trump&#39;s Victory
</a>
</div>
</section>

</div>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-premium' href='#'>
Premium
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-premium'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-premium-tools-and-content' href='#'>
Premium Tools and Content
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-premium-tools-and-content'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-stocks' href='/dividend-stocks/best-dividend-stocks/'>
Best Dividend Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-ex-dividend-dates' href='/ex-dividend-dates/'>
Ex-Dividend Dates
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-best-dividend-capture-stocks' href='/dividend-stocks/best-dividend-capture-stocks/'>
Best Dividend Capture Stocks
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-upgrades-downgrades' href='/dividend-stock-upgrades-downgrades/'>
Upgrades/Downgrades
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-dividend-payout-changes' href='/dividend-payout-changes/'>
Dividend Payout Changes
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-my-watchlist' href='/premium/my-watchlist/'>
My Watchlist
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-my-watchlist-news' href='/watchlist-articles/'>
My Watchlist News
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-my-watchlist-performance' href='/premium/my-watchlist-performance/'>
My Watchlist Performance
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-premium-articles' href='/premium-articles/'>
Premium Articles
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-most-watched-stocks' href='/tools/most-watched-stocks'>
Most Watched Stocks
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-my-premium-account' href='#'>
My Premium Account
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-my-premium-account'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-account-information' href='/premium/member/'>
Account information
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-edit-profile' href='/profile/edit/'>
Edit Profile
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-edit-email-alerts' href='/profile/edit/'>
Edit Email Alerts
</a>
</div>
</section>

</div>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white n-button_collapse_reference t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-advisors' href='#'>
Advisors
<span class='fa fa-caret-down'></span>
</a>
<div class='t-flex t-flex-col n-button_collapse_target' id='collapse-advisors'>
<section class='t-flex t-flex-col'>
<div id='mobile-user-data-area'></div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-practice-management' href='/practice-management/'>
Practice Management
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-portfolio-management' href='/portfolio-management/'>
Portfolio Management
</a>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-expert-opinion' href='/expert-opinion/'>
Expert Opinion
</a>
</div>
</section>

</div>
</div>
<div class='n-nav-item__mobile'>
<a class='hover:t-text-white t-text-gray-500' data-analytics-track-click='{"category": "Mobile Navigation", "action": "click"}' data-collapse-target='collapse-guaranteed-income' href='https://annuity.dividend.com/get-annuity-rates-now/?creative=navbar-link-portfolio-insurance/'>
Guaranteed Income
</a>
</div>
</section>

<div class="t-flex t-justify-center">
  <div id='header-alert' data-dfp-unit= 'header-alert' data-dfp-unit-remove-iframe= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-6'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'header-alert').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-6"]).addService(googletag.pubads());

        googletag.display('header-alert');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'header-alert').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-6"]).addService(googletag.pubads());

          googletag.display('header-alert');
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-71434a' data-dfp-unit= 'ad-slot-5242-71434a' data-dfp-unit-remove-iframe= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A30-8'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-71434a').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A30-8"]).addService(googletag.pubads());

        googletag.display('ad-slot-5242-71434a');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-71434a').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A30-8"]).addService(googletag.pubads());

          googletag.display('ad-slot-5242-71434a');
        });
      });
    }
  </script>
</div>

<hr class='t-h-1 t-bg-blue-800 t-border-none t-m-0 t-hidden md:t-block'>
<header class='n-header t-w-full t-container t-mx-auto'>
<div class='t-flex t-flex-1 t-justify-end t-mb-4'>
<div class='t-bg-blue-800 t-rounded-b t-text-sm t-text-white t-flex t-pb-1' id='user-data-area'>
<a class='t-px-2 hover:t-text-gray-200' href='/pricing/'>Pricing</a>
<a class='t-px-2 hover:t-text-gray-200' href='/order/premium/'>Go Premium Now</a>
<a class='t-px-2 hover:t-text-gray-200' href='/login/?redirect_url=/dividend-education/small-cap-investing-and-dividends'>Login</a>
</div>
</div>
<div class='t-flex t-items-center'>
<figure class='t-m-0 t-flex-none'>
<a href='/'>
<img class="t-h-8" src="/packs/media/images/dividend/dividend-logo-939700418f619de7258eb5874c63a758.svg" />
</a>
</figure>
<section class='t-flex-1 t-flex t-justify-center'>
<form class="t-flex t-w-1/3" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="t-flex t-justify-center">
  <div id='sponsored-search' data-dfp-unit= 'sponsored-search' data-dfp-unit-remove-iframe= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-3'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'sponsored-search').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-3"]).addService(googletag.pubads());

        googletag.display('sponsored-search');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'sponsored-search').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-3"]).addService(googletag.pubads());

          googletag.display('sponsored-search');
        });
      });
    }
  </script>
</div>

<input type="text" name="q" id="sponsored-search-typeahead" value="" class="typeahead t-appearance-none t-border t-rounded t-flex-1 t-py-2 t-px-3 t-text-gray-700 t-leading-tight t-text-sm" autocomplete="off" spellcheck="false" placeholder="Search" data-handlebar="{{symbol}} – {{name}}" data-searchremote="/search.json?q=%QUERY" data-redirect="/search?q={{symbol}}" data-displaykey="symbol" />
<button name="button" type="submit" class="t-appearance-none t-border t-rounded t-flex-none t-py-2 t-px-3 t-text-gray-700 t-leading-tight t-text-sm t-bg-white"><span class='fa fa-search'></span>
</button></form>


<div class='t-flex t-relative t-w-1/3'>
<div class='social-module t-absolute t-flex t-right-0 t-z-10'>

<div class='t-overflow-hidden t-rounded-full t-w-6 t-h-6 t-flex t-flex-wrap t-flex-col t-leading-loose button-group hover:t-flex-inline-block'>
<button class='t-text-sm t-text-center t-pull-right t-bg-blue-800 t-rounded-full t-w-6 t-h-6 t-items-center t-justify-center t-cursor-pointer follow t-flex'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-user-plus t-text-white'></i>
</a>
</button>

<button class='facebook social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-facebook t-text-white'></i>
</a>
</button>

<button class='social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6 twitter' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-twitter t-text-white'></i>
</a>
</button>

<button class='linkedin social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-linkedin t-text-white'></i>
</a>
</button>

</div>
<div class='lg:t-flex social-label t-cursor-pointer t-float-left t-hidden t-leading-loose t-text-sm'>
<div class='n-text__display_text t-text-blue-700 t-ml-1 t-flex t-items-center'>
Follow dividend
</div>
</div>
</div>

</div>
</section>
</div>
</header>

<nav class='n-nav'>
<div class='t-container t-flex t-flex-wrap t-mx-auto t-items-center'>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/dividend-stocks/best-dividend-stocks/'>
Best Dividend Stocks
</a>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/ex-dividend-dates/'>
Ex-Dividend Dates
</a>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/dividend-stocks/high-dividend-yield-stocks/'>
High Yield Stocks
</a>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/dividend-stock-screener/'>
Screener
</a>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}'>
Strategies
<span class='fa fa-caret-down'></span>
</a>
<div class='n-nav-dropdown t-flex t-items-center t-shadow t-mt-1 t-flex-col t-overflow-hidden'>
<div class='t-container t-flex'>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Monthly Income
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Earn regular income with these stocks paying dividends on a monthly basis.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/monthly-dividend-stocks/">› Monthly Dividend Stocks</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Popular Dividend Stocks Lists
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/special-dividends/">› Special Dividends</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/dow-30-dividend-stocks/">› Dow 30 Dividend Stocks</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/foreign-dividend-stocks/">› Foreign Dividend Stocks</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Tax Optimization
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
MLPs&#39; distributions are considered a return on capital as opposed to a dividend for tax purposes, so they are mostly tax-deferred.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/mlp-dividend-stocks/">› Master Limited Partnerships (MLPs)</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Inflation Protection
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Protect yourself against rising inflation. Real estate rents and values tend to increase when prices do.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/reits-dividend-stocks/">› Real Estate Investment Trusts (REITs)</a>
</div>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Trading Strategies
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
A dynamic list of curated stocks that traders can buy within the next 10 business days and hold for a short period of time to collect their dividend without realizing the usual ex-dividend date price depreciation.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/best-dividend-capture-stocks/">› Best Dividend Capture Stocks</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Dividend Stocks by Sector
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Browse and compare dividend stocks within their sector.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/basic-materials/">› Basic Materials</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/conglomerates/">› Conglomerates</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/consumer-goods/">› Consumer Goods</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/financial/">› Financial</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/healthcare/">› Healthcare</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/industrial-goods/">› Industrial Goods</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/services/">› Services</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/technology/">› Technology</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/utilities/">› Utilities</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
All Weather Dividend Stocks
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
These dividend stocks have a proven track record of increasing dividends regardless of the business cycle.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/10-year-dividend-increasing-stocks/">› 10-Year Dividend Increasing Stocks</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/25-year-dividend-increasing-stocks/">› 25-Year Dividend Increasing Stocks</a>
</div>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Diversified Dividends
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
These Funds and ETFS help diversify your sources of dividends.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-etfs/">› Dividend ETFs</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/best-dividend-mutual-funds/">› Dividend Funds</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
All Dividend Stocks
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Browse our massive selection of dividend stocks.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/">› All Dividend Stocks</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Safety First Strategy
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Preferred shares earn stable dividend income and have less volatile prices than common shares.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/preferred-dividend-stocks/">› Preferred Stocks</a>
</div>
</div>
</div>
</div>
</div>
<div class='t-h-20 t-w-full t-bg-gray-100'></div>
</div>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/tools/'>
Tools
<span class='fa fa-caret-down'></span>
</a>
<div class='n-nav-dropdown t-flex t-items-center t-shadow t-mt-1 t-flex-col t-overflow-hidden'>
<div class='t-container t-flex'>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-assistant/">Dividend Assistant ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Use our exclusive tool to track how your portfolio&#39;s dividend income changes when stocks increase or decrease dividend.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-stock-screener/">Screener ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Advanced search tool that allows you to screen for dividend-paying stocks that match your investment objectives.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/tools/most-watched-stocks/">Most Watched Stocks ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
An user-generated, interest-based ranking of dividend paying stocks. Based on our Premium members’ watchlists.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="https://529s.com">Save for College ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Learn about 529 college savings plans and various investment options that you can pick.
</p>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-income/">Monthly Income Generator ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Our exclusive tool ensures you receive income each and every month of the year!
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-portfolios/">Dividend Portfolios ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Portfolios suggested based on your dividend goals. All portfolios are composed of stocks with a &quot;Recommended&quot; rating or higher from our rigorous DARS™ rating criteria.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-stocks/best-dividend-capture-stocks/">Best Dividend Capture Stocks ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Access the list of stocks that are best positioned to profit from implementing the Dividend Capture Strategy.
</p>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-stocks/best-dividend-stocks/#dars">DARS™ Rating System ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Learn more about our proprietary Dividend Advantage Rating System (DARS™).
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/tools/compounding-returns-calculator/">Compounding Returns Calculator ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Find out how much your money can grow by using our Compounding Returns Calculator.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/tools/">See All Tools ››</a>
</p>
</div>
</div>
</div>
<div class='t-h-20 t-w-full t-bg-gray-100'></div>
</div>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}'>
Articles
<span class='fa fa-caret-down'></span>
</a>
<div class='n-nav-dropdown t-flex t-items-center t-shadow t-mt-1 t-flex-col t-overflow-hidden'>
<div class='t-container t-flex'>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Special Reports
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Read special reports based on Dividend.com&#39;s proprietary research methodologies.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/top-dividend-etfs-ebook-oct-2019/">› Top Dividend ETFs</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/best-dividend-fund-managers-oct-2019/">› Best Dividend Fund Managers and Their Top Holdings</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/news/">News ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
These articles will help you stay up to date with the world of dividend stocks.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/my-money/">How to Manage My Money ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Read helpful articles on how to best save, invest, and spend your hard-earned money.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/career/">› My Career</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/taxes/">› Taxes</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/how-to-invest/how-to-invest-in-real-estate-crash-course/">› Real Estate</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/continuing-education/">› University &amp; College</a>
</div>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/how-to-invest/">Investing Ideas ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Learn about different dividend investing options.
</p>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-education/">Dividend Financial Education ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Learn more about dividend stocks, including information about important dividend dates, the advantages of dividend stocks, dividend yield, and much more in our financial education center.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/what-is-a-dividend/">› What is a Dividend?</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/">› Dividend Investing 101</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/what-are-dividend-stocks/">› Intro to Dividend Stocks</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/dividend-reinvestment-plans-drips/">› Dividend Reinvestment Plans</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/dividend-dates/">› Dividend Dates</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-education/dividend-stocks-and-options/">› Dividend Options</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/investor-resources/">› Investor Resources</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/lighter-side/">› Lighter Side</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-investing-101/dividend-yield/">› What is Dividend Yield?</a>
</div>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/how-to-retire/">How to Retire ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Articles to assist you in planning and maintaining a happy, financially secure retirement.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/ira-guide/">› IRA Guide</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/insurance-and-annuities/">› Life Insurance &amp; Annuities</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/how-to-retire/5-retirement-apps-to-help-you-hit-your-financial-goals/">› 5 Retirement Apps</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/how-to-retire/5-budgeting-apps-to-help-you-hit-your-financial-goals/">› 5 Budgeting Apps</a>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/dividend-education/what-are-market-catalysts/">Market Catalysts ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
A catalyst is a dramatic event that can move markets. Read about catalysts that might take the market on its next major move, up or down.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/german-elections-2017">› German Elections</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/yuan-devaluation/">› Yuan Devaluation</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/rising-interest-rates/">› Rising Interest Rates</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/if-donald-trump-wins/">› Trump&#39;s Victory</a>
</div>
</div>
</div>
</div>
</div>
<div class='t-h-20 t-w-full t-bg-gray-100'></div>
</div>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/premium/'>
Premium
<span class='fa fa-caret-down'></span>
</a>
<div class='n-nav-dropdown t-flex t-items-center t-shadow t-mt-1 t-flex-col t-overflow-hidden'>
<div class='t-container t-flex'>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
Premium Tools and Content
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
These exclusive Premium tools and content provide investors with curated dividend stocks lists using our DARS rating system, a searchable ex-dividend dates calendar, dividend stock analysis and much more.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/best-dividend-stocks/">› Best Dividend Stocks</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/ex-dividend-dates/">› Ex-Dividend Dates</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stocks/best-dividend-capture-stocks/">› Best Dividend Capture Stocks</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-stock-upgrades-downgrades/">› Upgrades/Downgrades</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/dividend-payout-changes/">› Dividend Payout Changes</a>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/premium/my-watchlist/">› My Watchlist</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/watchlist-articles/">› My Watchlist News</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/premium/my-watchlist-performance/">› My Watchlist Performance</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/premium-articles/">› Premium Articles</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/tools/most-watched-stocks">› Most Watched Stocks</a>
</div>
</div>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
My Premium Account
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Edit your account profile, email alerts and information.
</p>
<div class='t-flex t-w-full'>
<div class='t-flex t-flex-col t-flex-1'>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/premium/member/">› Account information</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/profile/edit/">› Edit Profile</a>
<a class="t-text-xs t-text-blue-700 t-font-normal t-leading-relaxed" href="/profile/edit/">› Edit Email Alerts</a>
</div>
</div>
</div>
</div>
</div>
<div class='t-h-20 t-w-full t-bg-gray-100'></div>
</div>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='/advisors/'>
Advisors
<span class='fa fa-caret-down'></span>
</a>
<div class='n-nav-dropdown t-flex t-items-center t-shadow t-mt-1 t-flex-col t-overflow-hidden'>
<div class='t-container t-flex'>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/practice-management/">Practice Management ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Content focused on helping financial advisors align their businesses more closely with their clients’ needs and grow their advisory practice.
</p>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/portfolio-management/">Portfolio Management ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Content geared towards helping financial advisors build better client portfolios.
</p>
</div>
</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class='t-flex t-flex-col t-py-3 t-pr-6'>
<p class='t-mb-0 t-text-base t-text-blue-700 t-border-b t-border-gray-200 t-py-2 t-font-semibold'>
<a href="/expert-opinion/">Expert Opinion ››</a>
</p>
<p class='t-text-sm t-text-gray-400 t-font-normal'>
Gain insights on investing and current trends from the leading fund managers and industry experts.
</p>
</div>
</div>
</div>
<div class='t-h-20 t-w-full t-bg-gray-100'></div>
</div>
</div>
<div class='n-nav-item'>
<a class='t-text-xs2 t-uppercase hover:t-text-white' data-analytics-track-click='{"category": "Navigation", "action": "click"}' href='https://annuity.dividend.com/get-annuity-rates-now/?creative=navbar-link-portfolio-insurance/'>
Guaranteed Income
</a>
</div>
</div>
</nav>

<div class='t-fixed t-w-full t-h-full t-top-0 t-left-0 t-flex t-flex-wrap t-items-center t-justify-center t-z-30 t-will-change-opacity t-transition-250 t-transition-ease t-overflow-auto t-hidden' id='survey-modals'>
<div class='modal-overlay t-fixed t-h-full t-w-full t-top-0 t-left-0 t-bg-gray-900 t-opacity-50'></div>
<div class='lg:t-w-2/3 modal-container t-bg-white t-mx-auto t-my-10 t-rounded t-shadow-lg t-w-5/6 t-w-max-2xl t-z-50 xl:t-w-7/12'>
<div class='modal-content'>
<div class='modal--header-container py-3' id='email-verified-header'>
<div class='modal--icon__check'></div>
<h5 class='modal-title page--text page--text__lg page--text__bold text-center ml-2'>
You have successfully subscribed to Advisor Access. Thank you!
</h5>
<button aria-label='Close' class='close modal--button__close' data-dismiss='modal' type='button'></button>
</div>
<div class='modal-body text-center'>
<div class='mt-2 mb-4 t-hidden' id='investor-survey-modal-question'>
<div class='page--subtitle my-2'>
Help us personalize your experience.
</div>
<div class='page--subtitle2 my-2'>
Which type of investor describes you best?
</div>
<div class='my-3'>
<button class='btn investor-btn page--button__primary-inverted page--button__primary-inverted__border mx-1' data-answer='investor' data-name='Individual Investor'>
Individual Investor
</button>
<button class='btn investor-btn page--button__primary-inverted page--button__primary-inverted__border mx-1' data-answer='advisor' data-name='Financial Advisor'>
Financial Advisor
</button>
<button class='btn investor-btn page--button__primary-inverted page--button__primary-inverted__border mx-1' data-answer='institutional' data-name='Institutional Investor'>
Institutional Investor
</button>
</div>
</div>

<div class='mt-2 mb-4 t-hidden' id='aum-survey-modal-question'>
<div class='page--subtitle my-3'>
Help us personalize your experience.
<div class='t-my-2'>
<span class='alert alert-success page--text' id='alert-aum-success'>
Thanks! Got it.
</span>
</div>
</div>
<span class='page--text page--text__bold investor'>
What is the value of your investable assets?
</span>
<span class='page--text page--text__bold advisor institutional'>
What is your AUM?
</span>
<button class='t-w-2 t-text-blue-800 t-cursor-opinter n-button_collapse_reference t-inline-flex' data-collapse-target='aum-tooltip-collapse'>
<div class='fa fa-question-circle'></div>
</button>
<div class='n-button_collapse_target t-flex t-justify-center' id='aum-tooltip-collapse'>
<div class='t-max-w-md t-py-2 t-bg-gray-200 t-border t-rounded t-text-base t-text-blue-800'>
<div class='investor t-hidden' for='opt1'>
Knowing your investable assets will help us build and prioritize features that will suit your investment needs.
</div>
<div class='advisor t-hidden' for='opt2'>
Knowing your AUM will help us build and prioritize features that will suit your management needs.
</div>
<div class='institutional t-hidden' for='opt3'>
Knowing your AUM will help us build and prioritize features that will suit your management needs.
</div>
</div>
</div>
<div class='col-sm-12 my-3'>
<label class='radio--inline-container radio--button' for='opt1' id='radio'>
<div class='radio-opt investor t-hidden'>
Less than 100K
</div>
<div class='radio-opt advisor t-hidden'>
Less than 25 Million
</div>
<div class='radio-opt institutional t-hidden'>
Less than 500 Million
</div>
<input id='opt1' name='aumType' type='radio' value='opt1'>
<span class='radio--icon__check'></span>
</label>
<label class='radio--inline-container radio--button' for='opt2'>
<div class='radio-opt investor t-hidden'>
100K - 500K
</div>
<div class='radio-opt advisor t-hidden'>
25 Million - 50 Million
</div>
<div class='radio-opt institutional t-hidden'>
500 Million - 1 Billion
</div>
<input id='opt2' name='aumType' type='radio' value='opt2'>
<span class='radio--icon__check'></span>
</label>
<label class='radio--inline-container radio--button' for='opt3'>
<div class='radio-opt investor t-hidden'>
500K - 1 Million
</div>
<div class='radio-opt advisor t-hidden'>
50 Million - 100 Million
</div>
<div class='radio-opt institutional t-hidden'>
1 Billion - 10 Billion
</div>
<input id='opt3' name='aumType' type='radio' value='opt3'>
<span class='radio--icon__check'></span>
</label>
<label class='radio--inline-container radio--button' for='opt4'>
<div class='radio-opt investor t-hidden'>
1 Million - 5 Million
</div>
<div class='radio-opt advisor t-hidden'>
100 Million - 500 Million
</div>
<div class='radio-opt institutional t-hidden'>
10 Billion - 50 Billion
</div>
<input id='opt4' name='aumType' type='radio' value='opt4'>
<span class='radio--icon__check'></span>
</label>
<label class='radio--inline-container radio--button' for='opt5'>
<div class='radio-opt investor t-hidden'>
More than 5 Million
</div>
<div class='radio-opt advisor t-hidden'>
More than 500 Million
</div>
<div class='radio-opt institutional t-hidden'>
More than 50 Billion
</div>
<input id='opt5' name='aumType' type='radio' value='opt5'>
<span class='radio--icon__check'></span>
</label>
</div>
<button class='btn page--button__primary page--button__primary__lg aum-submit'>
Done
</button>
</div>

<div class='t-my-5 t-hidden' id='survey-modal-thanks'>
<div class='modal--icon__success mb-3 mx-auto'></div>
<p class='page--text page--text__bold' id='thanks-personalize'>
Congratulations on personalizing your experience.
</p>
<p class='page--text page--text__bold t-hidden' id='thanks-email-verified'>
Email is verified. Thank you!
</p>
<button class='btn page--button__primary page--button__primary__lg okay-btn mt-3'>
Got it
</button>
</div>

</div>
</div>
</div>
</div>

<div class='t-flex t-container t-my-0 t-mx-auto t-flex-col'>
<div class='t-flex-1 t-mb-2 t-flex t-justify-center'>
<div class="t-flex t-justify-center">
  <div id='top-leaderboard' data-dfp-unit= 'top-leaderboard' data-dfp-unit-loaded= '{"addClass":"mt-3"}' data-dfp-unit-width-gt= '300' data-dfp-unit-width-gt-manipulation= '{"after":"\u003cscript\u003ewindow.aThreeOneServed = true; setTimeout(function() {return window.canUnfixAThreeOne = true;}, window.fixedHeaderAreaTimeout);\u003c/script\u003e"}'data-nextor-creative-sizes='[[300, 250], [728, 90], [970, 90], [970, 250]]' data-nextor-ad-slot='A3-1'></div>
  <script>
    if ('googletag' in window && ('leaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90], [970, 90], [970, 250]], 'top-leaderboard').defineSizeMapping(leaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-1"]).addService(googletag.pubads());

        googletag.display('top-leaderboard');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90], [970, 90], [970, 250]], 'top-leaderboard').defineSizeMapping(leaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-1"]).addService(googletag.pubads());

          googletag.display('top-leaderboard');
        });
      });
    }
  </script>
</div>

</div>
<div class='t-flex-1 t-flex t-justify-center'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-662e99' data-dfp-unit= 'ad-slot-5242-662e99' data-dfp-unit-remove-iframe= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-1'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-662e99').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-1"]).addService(googletag.pubads());

        googletag.display('ad-slot-5242-662e99');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-662e99').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-1"]).addService(googletag.pubads());

          googletag.display('ad-slot-5242-662e99');
        });
      });
    }
  </script>
</div>

</div>
</div>
<div class='t-container t-flex t-relative t-mx-auto ad_wings_slots'>
<div class='left-wing-ad-slot t-absolute t--left-330 t-min-w-330'>
<div data-dfp-unit="ad-slot-096e20" data-dfp-unit-width-lt="161" data-dfp-unit-width-lt-manipulation="{&quot;addClass&quot;:&quot;left-wing-160x600&quot;,&quot;removeClass&quot;:&quot;left-wing-300x250&quot;}" data-dfp-unit-width-gt="299" data-fixed="{&quot;top&quot;:88}" data-dfp-unit-width-gt-manipulation="{&quot;addClass&quot;:&quot;left-wing-300x250&quot;,&quot;removeClass&quot;:&quot;left-wing-160x600&quot;}" class="ad-is-fixed"><div class="t-flex t-justify-center">
  <div id='ad-slot-096e20' data-dfp-unit= 'ad-slot-096e20' data-dfp-unit-loaded= '{"addClass":"mt-3"}'data-nextor-creative-sizes='[[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]]' data-nextor-ad-slot='A1-3'></div>
  <script>
    if ('googletag' in window && ('outOfContentMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]], 'ad-slot-096e20').defineSizeMapping(outOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-3"]).addService(googletag.pubads());

        googletag.display('ad-slot-096e20');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]], 'ad-slot-096e20').defineSizeMapping(outOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-3"]).addService(googletag.pubads());

          googletag.display('ad-slot-096e20');
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-b694fe' data-dfp-unit= 'ad-slot-096e20' data-dfp-unit-loaded= '{"addClass":"mt-3"}' data-dfp-unit-height-lt= '251' data-dfp-unit-height-lt-manipulation= '{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display(\"ad-slot-b694fe\"); });\u003c/script\u003e"}' data-dfp-unit-height-gt= '250' data-dfp-unit-height-gt-manipulation= '{"html":""}'data-nextor-creative-sizes='[[300, 250]]' data-nextor-ad-slot='A1-4'></div>
  <script>
    if ('googletag' in window && ('stackedOutOfContentMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250]], 'ad-slot-b694fe').defineSizeMapping(stackedOutOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-4"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250]], 'ad-slot-b694fe').defineSizeMapping(stackedOutOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-4"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>
</div>
</div>

<div class='right-wing-ad-slot t-absolute t--right-330 t-min-w-330'>
<div data-dfp-unit="ad-slot-7d8238" data-dfp-unit-width-lt="161" data-dfp-unit-width-lt-manipulation="{&quot;addClass&quot;:&quot;right-wing-160x600&quot;,&quot;removeClass&quot;:&quot;right-wing-300x250&quot;}" data-dfp-unit-width-gt="299" data-fixed="{&quot;top&quot;:88}" data-dfp-unit-width-gt-manipulation="{&quot;addClass&quot;:&quot;right-wing-300x250&quot;,&quot;removeClass&quot;:&quot;right-wing-160x600&quot;}" class="ad-is-fixed"><div class="t-flex t-justify-center">
  <div id='ad-slot-7d8238' data-dfp-unit= 'ad-slot-7d8238' data-dfp-unit-loaded= '{"addClass":"mt-3"}'data-nextor-creative-sizes='[[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]]' data-nextor-ad-slot='A1-5'></div>
  <script>
    if ('googletag' in window && ('outOfContentMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]], 'ad-slot-7d8238').defineSizeMapping(outOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-5"]).addService(googletag.pubads());

        googletag.display('ad-slot-7d8238');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[120, 600], [160, 600], [300, 250], [300, 600], [300, 1050]], 'ad-slot-7d8238').defineSizeMapping(outOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-5"]).addService(googletag.pubads());

          googletag.display('ad-slot-7d8238');
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-6ba991' data-dfp-unit= 'ad-slot-7d8238' data-dfp-unit-loaded= '{"addClass":"mt-3"}' data-dfp-unit-height-lt= '251' data-dfp-unit-height-lt-manipulation= '{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display(\"ad-slot-6ba991\"); });\u003c/script\u003e"}' data-dfp-unit-height-gt= '250' data-dfp-unit-height-gt-manipulation= '{"html":""}'data-nextor-creative-sizes='[[300, 250]]' data-nextor-ad-slot='A1-6'></div>
  <script>
    if ('googletag' in window && ('stackedOutOfContentMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250]], 'ad-slot-6ba991').defineSizeMapping(stackedOutOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-6"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250]], 'ad-slot-6ba991').defineSizeMapping(stackedOutOfContentMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-6"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>
</div>
</div>

</div>
<main class='t-container t-mx-auto lg:t-px-4'>
<div class='content mb-5'>
<div class='container'>
<div class='row mt-3'>
<div class='col-lg-8'>
<nav aria-label='breadcrumb' class='n-breadcrumb_container t-my-4'>
<ol class='t-text-black'>
<li class='n-breadcrumb_text'>
<a class='page--link' href='/'>
Home
</a>
</li>
<li class='n-breadcrumb_text n-breadcrumb_text__disabled'>
<a class='page--link' href='/dividend-education/'>
Dividend University
</a>
</li>
<li class='n-breadcrumb_text n-breadcrumb_text__disabled'>
Small-Cap Investing and Dividends
</li>
</ol>
</nav>

<div class='t-flex t-relative'>
<div class='social-module t-absolute t-flex t-right-0 t-z-10'>
<div class='t-hidden t-items-center t-float-left t-w-full t-bg-white t-border t-border-solid t-border-gray-700 link-box'>
<div class='t-m-0 t-p-2 t-text-sm'>
https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/
</div>
<button class='t-text-center t-pull-right t-bg-blue-800 t-rounded-full t-w-8 t-h-8 t-items-center t-justify-center t-flex close-link hover:t-bg-gray-700 t-cursor-pointer t-mx-1'>
<a class='t-text-gray-700 t-p-0 t-leading-loose'>
<i class='fa fa-close t-text-white'></i>
</a>
</button>
</div>

<div class='t-overflow-hidden t-rounded-full t-w-6 t-h-6 t-flex t-flex-wrap t-flex-col t-leading-loose button-group hover:t-flex-inline-block'>
<button class='t-text-center t-pull-right t-bg-blue-800 t-rounded-full t-w-6 t-h-6 t-items-center t-justify-center t-cursor-pointer' id='share'>
<a class='t-text-gray-700 t-p-0 t-leading-loose'>
<img class='t-mx-auto t-w-4' src='/share.svg'>
</a>
</button>

<button class='facebook social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-facebook t-text-white'></i>
</a>
</button>

<button class='social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6 twitter' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-twitter t-text-white'></i>
</a>
</button>

<button class='linkedin social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='https://www.dividend.com/dividend-education/small-cap-investing-and-dividends/'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-linkedin t-text-white'></i>
</a>
</button>

<button class='email hover:t-cursor-pointer social-module--icon t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6'>
<a class="t-text-gray-700 t-p-0 t-leading-loose t-flex" href="mailto:?body=Small-Cap%20Investing%20and%20Dividends%0Ahttps%3A%2F%2Fwww.dividend.com%2Fdividend-education%2Fsmall-cap-investing-and-dividends%2F&amp;subject=Small-Cap%20Investing%20and%20Dividends"><i class='fa fa-envelope t-text-white'></i>
</a></button>

<button class='t-text-sm t-text-center t-pull-right t-bg-blue-800 t-rounded-full t-w-6 t-h-6 t-items-center t-justify-center link hover:t-bg-gray-700 t-cursor-pointer t-mx-1 t-flex'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-link t-text-white'></i>
</a>
</button>

</div>
<div class='lg:t-flex social-label t-cursor-pointer t-float-left t-hidden t-leading-loose t-text-sm'>
<div class='n-text__display_text t-text-blue-700 t-ml-1 t-flex t-items-center'>
Share
</div>
</div>
</div>

</div>
<div class='content--heading row'>
<div class='col-4'>
<img alt='Financial graph analysis' class='content--image' src='//images.ctfassets.net/m6umqhzgxppw/1bQ3AqLzgSQBUL5X8ekdDr/4fd67d8be7d441230d6f2898459882d6/Financial_graph_analysis.jpg?w=174&h=232&fl=progressive' width='100%'>
</div>
<div class='col-8'>
<div class='align-middle container-fluid d-inline-block'>
<div class='row'>
<p class='page--text page--text__bold page--text__dark page--text__sm text-uppercase'>Dividend University</p>
</div>
<div class='row mr-4'>
<h1 class='page--title'>Small-Cap Investing and Dividends</h1>
</div>
<div class='row'>
<p class='page--label d-none d-sm-block text-capitalize page--text__md'>
<a class='page--link' href='/authors/daniel-cross/'>Daniel Cross</a>
Jan 09, 2020
</p>
</div>
</div>
</div>
</div>
<div class='row'>
<div class='col'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-2cdb33' class='dont-overlap' data-dfp-unit= 'ad-slot-5242-2cdb33' data-dfp-unit-remove-iframe= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-20'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-2cdb33').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-20"]).addService(googletag.pubads());

        googletag.display('ad-slot-5242-2cdb33');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-2cdb33').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-20"]).addService(googletag.pubads());

          googletag.display('ad-slot-5242-2cdb33');
        });
      });
    }
  </script>
</div>

</div>
</div>

<div class='block'>
<hr>
<p class='page--text page--text__link mb-3'>
<p><strong>When investors think about investing in small-cap stocks, dividend payments usually aren&#8217;t the first thing that comes to mind.</strong></p>
<p>Small-cap stocks are for aggressive investors and usually come with a higher-than-average degree of volatility – it&#8217;s not the type of stock that income investors consider when they look for dividend payers. But research shows that dividend-paying small-cap stocks can be worthy contenders for your investment portfolios.</p>
<p>According to <a href="https://www.roycefunds.com/insights/2016/02/pdf/DIV-BRO-09151.pdf">Royce Research</a>, dividend-paying stocks in the Russel 2000 Index (an index comprised of small-cap stocks) achieved an average annual return of 10.5% between 1993 and 2015. Non-dividend payers only managed 7.5% – less than the Russel 2000 total return of 8.8%. What&#8217;s more is that dividend-paying stocks had a standard deviation of 14.8 compared to non-dividend payers and the Russell 2000 at 23.8 and 19.2, respectively, which made them less volatile as well.</p>
<p>It may seem counter-intuitive, but screening for dividend-paying small-cap stocks appears to be a more profitable approach that could also reduce your portfolio&#8217;s overall risk profile.</p>
</p>

</div>
<div class='block'>
<hr class='page--hr page--hr__thick'>
<h1 class='page--subtitle'>
How Well Do Small-Cap Stocks Perform?
</h1>

</div>
<div class='block'>
<hr>
<p class='page--text page--text__link mb-3'>
<p>Ideally, small-cap stocks should be the biggest gainers in a stock portfolio. Their small size can translate into large annual growth that can exceed 100% year-over-year in some cases. The opportunities for growth are more abundant for a $800 million company that operates regionally than an $80 billion company that has operations across the globe.</p>
<p>Looking at past performances sheds some insight on how small-cap dividend-paying and non-dividend-paying stocks perform during bearish and bullish market conditions.</p>
<p>A table from Royce Research compared dividend payers and non-dividend payers in the Russell 2000 based on their performance in bear markets by measuring returns from the peak stock price to the bottom. Unsurprisingly, dividend payers won out here with an average loss of -9.6% compared to a gut-wrenching loss of -39.2%.</p>
<p>Measuring performance from the bottom to the top yielded a different result, however. In most cases, non-dividend-paying stocks tended to return higher percentages than dividend-paying stocks, which is what one would expect to see. It should be noted that even during market upswings, dividend-paying small-cap stocks did outperform non-dividend-paying ones in at least one bull market period.</p>
<p>Finally, a measurement of performance from the peak of one bull market to the peak of the next one showed a clear advantage for dividend-paying small-cap stocks over non-dividend-paying stocks. For the five bull markets that were taken into account, dividend payers averaged a gain of 63.5% compared to 29.6% for non-dividend payers while the Russell 2000 index as a whole managed 36.1%.</p>
<p><em>Use the <a href="https://www.dividend.com/dividend-stock-screener/#tm=3-screener&amp;r=Webpage%231350&amp;only=meta%2Cdata&amp;f_3=small&amp;f_6=Common">Dividend Screener</a> to find high-quality dividend stocks including small-cap equities. You can even screen stocks with our proprietary <span class="caps">DARS</span> ratings above a certain threshold.</em></p>
</p>

</div>
<div class='block'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-76e9f4' data-dfp-unit= 'ad-slot-5242-76e9f4' data-dfp-unit-remove-iframe= 'true' data-dfp-unit-served= '{"css":["margin-top","20px"]}' data-ad-slot-defer=''data-nextor-creative-sizes='[]' data-nextor-ad-slot='A3-11'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-76e9f4').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-11"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-76e9f4').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-11"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>


</div>
<div class='block'>
<hr class='page--hr page--hr__thick'>
<h1 class='page--subtitle'>
The Ups and Downs of Small-Cap Stocks
</h1>

</div>
<div class='block'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-954333' data-dfp-unit= 'ad-slot-5242-954333' data-dfp-unit-loaded= '{"addClass":"t-mb-3"}' data-ad-slot-defer='125'data-nextor-creative-sizes='[[300, 250], [728, 90]]' data-nextor-ad-slot='A3-6'></div>
  <script>
    if ('googletag' in window && ('inContentLeaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90]], 'ad-slot-5242-954333').defineSizeMapping(inContentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-6"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90]], 'ad-slot-5242-954333').defineSizeMapping(inContentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-6"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>


</div>
<div class='block'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-355b92' data-dfp-unit= 'ad-slot-5242-355b92' data-dfp-unit-remove-iframe= 'true' data-ad-slot-defer=''data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-4'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-355b92').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-4"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-355b92').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-4"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>


</div>
<div class='block'>
<hr>
<p class='page--text page--text__link mb-3'>
<p>As with any investment, small-cap stocks have positive and negative qualities. The potential upside might be relatively high compared to mid-cap or large-cap stocks, but so are the risks. Investors should carefully weigh the pros and cons of small-cap stocks and understand their risk tolerance before investing.</p>
<p>One of the advantages that small-cap stocks tend to have over large-cap stocks is that they typically have limited analyst coverage, giving investors an opportunity to find valuation discrepancies. A stock that isn&#8217;t widely followed might not be trading at its intrinsic value compared to more popular stocks that have its financial statements poured over repeatedly by analysts and are unlikely to be mispriced.</p>
<p>Small-cap stocks are by nature more volatile than large-cap companies, however. They are subject to greater price swings and will usually outperform or under-perform the broader averages day-to-day. This effect can be seen in a small-cap stock&#8217;s beta – almost always over 1. While a rating of 1 means that the stock performs in line with markets, a bigger number means that the performance of the stock will be exaggerated compared to the broader indexes. For example, a beta of 2 means that the stock tends to have double the percentage gain or loss on a daily basis than the broader averages like the S&amp;P 500.</p>
<p>The other downside to dividend payments in a small-cap stock is the company’s ability to continue paying it. A stock that pays out earnings as dividends means that it isn&#8217;t using that money to invest in new opportunities and boost its growth prospects. A company that lacks growth is likely a company that won&#8217;t be able to sustain a positive bottom line.</p>
<p><em>For more investment concepts, visit our <a href="https://www.dividend.com/how-to-invest/">Dividend Investing Ideas Center.</a></em></p>
</p>

</div>
<div class='block'>
<hr class='page--hr page--hr__thick'>
<h1 class='page--subtitle'>
The Bottom Line
</h1>

</div>
<div class='block'>
<hr>
<p class='page--text page--text__link mb-3'>
<p>Investing in small-cap stocks and receiving a dividend payment doesn’t have to be two separate considerations. Dividend payments boost net returns over time and generate more consistent annual portfolio performance. The dividend also helps minimize volatility by generating a constant return that can help offset downside movements.</p>
<p>Finally, investors should keep in mind the golden rule of investing – diversification. Keeping a mix of small-cap, mid-cap, and large-cap stocks in a portfolio is the best defense against non-systemic risks.</p>
<p><em>And be sure to visit our complete recommended list of the <a href="https://www.dividend.com/dividend-stocks/best-dividend-stocks/">Best Dividend Stocks</a> so you know where to look to find the biggest profit-making opportunities!</em></p>
</p>

</div>

</div>
<div class='col-lg-4'>
<section class='get-email-update t-flex t-flex-col'>
<div class='email-subscribe'>
<div class='t-h-1 t-bg-blue-800 t-w-full t-my-2'></div>
<sumary>
<h4 class='t-text-lg t-font-semibold t-text-blue-800 t-mb-0'>
<span class='fa fa-envelope-o t-mr-1'></span>
Get Email Updates
</h4>
</sumary>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-2'></div>
<p class='t-text-sm'>Join over 100,000 investors who get the latest news from Dividend.com</p>
<form class='t-flex t-my-2 email-subscribe-form' data-mailchimp-action='https://dividend.us5.list-manage.com/subscribe/post?u=7eab376f4a9b7d1d63580ce58&id=5465108463'>
<input class='t-appearance-none t-border t-rounded t-flex-1 t-py-2 t-px-3 t-text-gray-700 t-leading-tight t-text-sm required' placeholder='Email Address' type='email'>
<button class='t-bg-blue-800 t-px-3 t-py-2 t-text-white t-rounded t-ml-2 t-text-sm t-cursor-pointer t-capitalize'>Subscribe</button>
</form>
</div>
<div class='t-flex t-flex-col t-justify-center t-items-center'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-250c97' data-dfp-unit= 'ad-slot-5242-250c97' data-dfp-unit-remove-iframe= 'true' data-dfp-unit-served= '{"addClass":"spacing-md"}' data-dfp-unit-loaded= '{"addClass":"mt-3"}' data-ad-slot-defer='300'data-nextor-creative-sizes='[[1, 1], [300, 600]]' data-nextor-ad-slot='A10-10'></div>
  <script>
    if ('googletag' in window && ('blockableRectangleMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[1, 1], [300, 600]], 'ad-slot-5242-250c97').defineSizeMapping(blockableRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-10"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[1, 1], [300, 600]], 'ad-slot-5242-250c97').defineSizeMapping(blockableRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-10"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class='my-1'></div>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-b995fe' data-dfp-unit= 'ad-slot-5242-250c97' data-dfp-unit-placeholder-override= '{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display(\"ad-slot-5242-b995fe\"); });\u003c/script\u003e"}' data-dfp-unit-not-served= '{"html":"\u003cscript\u003evar ads_shown = ads_shown || []; ads_shown[\"ad-slot-5242-b995fe\"] = false; document.getElementById(\"ad-slot-5242-250c97\").dataset.roadblocked = \"not served\";googletag.cmd.push(function() { googletag.display(\"ad-slot-5242-b995fe\"); }); document.getElementById(\"ad-slot-5242-250c97\").style.display = \"none\";\u003c/script\u003e"}' data-dfp-unit-height-lt= '2' data-dfp-unit-height-lt-manipulation= '{"html":"\u003cscript\u003evar ads_shown = ads_shown || []; ads_shown[\"ad-slot-5242-b995fe\"] = false; document.getElementById(\"ad-slot-5242-250c97\").dataset.roadblocked = \"true\";document.getElementById(\"ad-slot-5242-250c97\").style.display = \"none\";googletag.cmd.push(function() { googletag.display(\"ad-slot-5242-b995fe\"); });\u003c/script\u003e"}' data-dfp-unit-height-gt= '2' data-dfp-unit-height-gt-manipulation= '{"html":"\u003cscript\u003evar ads_shown = ads_shown || []; ads_shown[\"ad-slot-5242-b995fe\"] = true; document.getElementById(\"ad-slot-5242-250c97\").dataset.roadblocked = \"false\";\u003c/script\u003e"}' data-dfp-unit-loaded= '{"addClass":"mt-3"}'data-nextor-creative-sizes='[[300, 200], [300, 250], [120, 600], [160, 600], [300, 600]]' data-nextor-ad-slot='A1-1'></div>
  <script>
    if ('googletag' in window && ('rectangleMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 200], [300, 250], [120, 600], [160, 600], [300, 600]], 'ad-slot-5242-b995fe').defineSizeMapping(rectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-1"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 200], [300, 250], [120, 600], [160, 600], [300, 600]], 'ad-slot-5242-b995fe').defineSizeMapping(rectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-1"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class='my-1'></div>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-ff59a7' data-dfp-unit= 'ad-slot-5242-b995fe' data-dfp-unit-placeholder-override= '{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display(\"ad-slot-5242-ff59a7\"); });\u003c/script\u003e"}' data-dfp-unit-height-lt= '251' data-dfp-unit-height-lt-manipulation= '{"html":"\u003cscript\u003e if(ads_shown[\"ad-slot-5242-b995fe\"] == false){ googletag.cmd.push(function() { googletag.display(\"ad-slot-5242-ff59a7\"); }); }\u003c/script\u003e"}' data-dfp-unit-height-gt-manipulation= '{"html":""}' data-dfp-unit-loaded= '{"addClass":"mt-3"}'data-nextor-creative-sizes='[[300, 250], [300, 300]]' data-nextor-ad-slot='A1-2'></div>
  <script>
    if ('googletag' in window && ('stackedRectangleMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [300, 300]], 'ad-slot-5242-ff59a7').defineSizeMapping(stackedRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-2"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [300, 300]], 'ad-slot-5242-ff59a7').defineSizeMapping(stackedRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-2"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class='my-1'></div>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-d9dfc9' data-dfp-unit= 'ad-slot-5242-d9dfc9' data-dfp-unit-remove-iframe= 'true' data-dfp-unit-served= '{"css":["margin-top","20px"]}' data-ad-slot-defer=''data-nextor-creative-sizes='[]' data-nextor-ad-slot='A1-14'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-d9dfc9').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-14"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-d9dfc9').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-14"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class='my-1'></div>
</div>
</section>

<summary class='n-section-summary'>
<h2 class='n-text__section_title'>Popular Articles</h2>
</summary>
<section class='article-list t-flex t-items-top t-flex-col'>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<img alt='Financial graph analysis' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/dividend-education/small-cap-investing-and-dividends/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='//images.ctfassets.net/m6umqhzgxppw/1bQ3AqLzgSQBUL5X8ekdDr/4fd67d8be7d441230d6f2898459882d6/Financial_graph_analysis.jpg?w=174&h=232&fl=progressive'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
Dividend University
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/dividend-education/small-cap-investing-and-dividends/'>
Small-Cap Investing and Dividends
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/daniel-cross/'>
Daniel Cross
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>
Jan 9, 2020
</time>
</div>
<p class='t-text-sm t-my-3'>
It may seem counter-intuitive, but screening for dividend-paying small-cap stocks appears to be...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<div class='t-absolute t--top-3 t--left-3 t-bg-orange-400 t-p-1 t-shadow t-border t-z-20'>
<p class='t-text-white t-mb-0 t-uppercase t-font-semibold t-text-sm t-tracking-wider n-text__with_shadow'>
Premium
</p>
</div>
<div class='t-absolute t--top-3 t-left-0 t-bg-orange-400 t-p-1 t-shadow t-border t-w-8 t-h-8 t-z-0 n-img__arrow'></div>
<img alt='Investment growth concept' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/news/2020/01/09/what-is-a-value-stock-why-dividend-investors-should-care/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='//images.ctfassets.net/m6umqhzgxppw/1P1eoJq1JvyrBCroCfolf0/3531dc2478b26d30d39387bc98297d9b/Investment_growth_concept.jpg?w=174&h=232&fl=progressive'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
News
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/news/2020/01/09/what-is-a-value-stock-why-dividend-investors-should-care/'>
What Exactly Is a Value Stock &amp; Why Dividend Investors Should Care
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/aaron-levitt/'>
Aaron Levitt
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>
Jan 9, 2020
</time>
</div>
<p class='t-text-sm t-my-3'>
Check out this article to learn more about a value stock and why...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<div class='t-absolute t--top-3 t--left-3 t-bg-orange-400 t-p-1 t-shadow t-border t-z-20'>
<p class='t-text-white t-mb-0 t-uppercase t-font-semibold t-text-sm t-tracking-wider n-text__with_shadow'>
Premium
</p>
</div>
<div class='t-absolute t--top-3 t-left-0 t-bg-orange-400 t-p-1 t-shadow t-border t-w-8 t-h-8 t-z-0 n-img__arrow'></div>
<img alt='Chocolates and candies on a wooden table' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/news/2020/01/08/global-food-company-reaffirms-position-on-best-dividend-stocks-list/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='//images.ctfassets.net/m6umqhzgxppw/XNjfN4TmitXD5xVH6FbbA/8deeae63184510b331948759232f73e5/Chocolates_and_candies_on_a_wooden_table.jpg?w=174&h=232&fl=progressive'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
News
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/news/2020/01/08/global-food-company-reaffirms-position-on-best-dividend-stocks-list/'>
Global Food Giant With 5 Years of Dividend Growth Reaffirms Its Position on Best Dividend Stocks List
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/aaron-levitt/'>
Aaron Levitt
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>
Jan 8, 2020
</time>
</div>
<p class='t-text-sm t-my-3'>
Check out our latest update of the Best Dividend Stocks List, wherein a...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>

</section>

</div>
<div class='container'>
<div class='row'>
<div class='col'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-94b983' data-dfp-unit= 'ad-slot-5242-94b983' data-dfp-unit-remove-iframe= 'true' data-ad-slot-defer=''data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-2'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-94b983').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-2"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-94b983').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-2"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-5ec19d' data-dfp-unit= 'ad-slot-5242-5ec19d' data-dfp-unit-loaded= '{"addClass":"t-mb-3"}' data-ad-slot-defer='125'data-nextor-creative-sizes='[[300, 250], [728, 90]]' data-nextor-ad-slot='A3-7'></div>
  <script>
    if ('googletag' in window && ('inContentLeaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90]], 'ad-slot-5242-5ec19d').defineSizeMapping(inContentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-7"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90]], 'ad-slot-5242-5ec19d').defineSizeMapping(inContentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-7"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-e3e1f7' class='dont-overlap' data-dfp-unit= 'ad-slot-5242-e3e1f7' data-ad-slot-defer='125'data-nextor-creative-sizes='[[300, 250], [728, 90], [970, 90], [970, 250]]' data-nextor-ad-slot='A3-2'></div>
  <script>
    if ('googletag' in window && ('leaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90], [970, 90], [970, 250]], 'ad-slot-5242-e3e1f7').defineSizeMapping(leaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-2"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 250], [728, 90], [970, 90], [970, 250]], 'ad-slot-5242-e3e1f7').defineSizeMapping(leaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-2"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-def09d' data-dfp-unit= 'ad-slot-5242-def09d' data-dfp-unit-remove-iframe= 'true' data-ad-slot-defer='-400'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A10-5'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-def09d').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-5"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-def09d').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A10-5"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

</div>
</div>
</div>

</div>
</div>
</div>

</main>
<div data-apiUrl='https://lead.dividend.com/api/annuity/' data-cookieName='annuity-questionaire' data-hideChatboxUrls='/pricing/|/login/|/payments/credit_cards/|/premium/|/order/|/profile/' data-steps='[{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"dropdown","inputOptions":["Retirement","Caring for a loved one","Education","Saving for a major purchase","Other"],"placeholder":"Please select one","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eWhat is the purpose of your Nest Egg?\u003c/strong\u003e*\u003c/p\u003e","gaTrackingLabel":"Nest Egg Purpose","regexValidation":null,"formFieldName":"purpose","position":0},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"text","placeholder":"First Name","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eWhat is your First Name?\u003c/strong\u003e*\u003c/p\u003e","gaTrackingLabel":"First Name","regexValidation":null,"formFieldName":"first_name","position":1},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"text","placeholder":"Last Name","gaTrackingLabel":"Last Name","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eLast Name?\u003c/strong\u003e*\u003c/p\u003e","regexValidation":null,"formFieldName":"last_name","position":2},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"dropdown","inputOptions":[2001,2000,1999,1998,1997,1996,1995,1994,1993,1992,1991,1990,1989,1988,1987,1986,1985,1984,1983,1982,1981,1980,1979,1978,1977,1976,1975,1974,1973,1972,1971,1970,1969,1968,1967,1966,1965,1964,1963,1962,1961,1960,1959,1958,1957,1956,1955,1954,1953,1952,1951,1950,1949,1948,1947,1946,1945,1944,1943,1942,1941,1940,1939,1938,1937,1936,1935,1934,1933,1932,1931,1930,1929,1928,1927,1926,1925,1924,1923,1922,1921,1920,1919,1918,1917,1916,1915,1914,1913,1912,1911,1910,1909,1908,1907,1906,1905,1904,1903,1902,1901],"placeholder":"Year of Birth","gaTrackingLabel":"Year of Birth","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eYear of Birth\u003c/strong\u003e*\u003c/p\u003e","regexValidation":null,"formFieldName":"dob_y","position":3},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"text","placeholder":"","gaTrackingLabel":"Zip Code","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eZip Code\u003c/strong\u003e*\u003c/p\u003e","regexValidation":"^[0-9]{5}(?:-[0-9]{4})?$","formFieldName":"zip_code","position":4},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"email","placeholder":"example@email.com","gaTrackingLabel":"Email","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eEmail Address\u003c/strong\u003e*\u003c/p\u003e","regexValidation":null,"formFieldName":"email","position":5},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"dropdown","inputOptions":["More than $3 Million","$1 Million - $3 Million","$500,000 - $1 Million","$250,000 - $500,000","$100,000 - $250,000","$50,000 - $100,000","$25,000 - $50,000","$10,000 - $25,000","$0 - $10,000"],"placeholder":"Please select one","gaTrackingLabel":"Investment Amount","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003eInvestment Amount\u003c/strong\u003e*\u003c/p\u003e","regexValidation":null,"formFieldName":"investment","position":6},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eHi there,\u003cbr/\u003e\n            Get returns up to 7%* and protect your Nest Egg. Receive a \u003cstrong\u003e\u003cspan class=\"caps\"\u003eFREE\u003c/span\u003e\u003c/strong\u003e rate quote today.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"text","placeholder":"","gaTrackingLabel":"Phone Number","inputLabel":"\u003cp class=\"t-mb-4\"\u003e\u003cstrong\u003ePhone Number\u003c/strong\u003e*\u003c/p\u003e","regexValidation":"^[2-9]\\d{2}-\\d{3}-\\d{4}$","formFieldName":"phone_day","phoneNumFormat":true,"position":7},{"heading":"\u003cp class=\"t-text-sm t-mb-4\"\u003e\u003cstrong\u003eAshley\u003c/strong\u003e from Dividend.com\u003c/p\u003e","message":"\u003cp class=\"t-mb-4\"\u003eConfirming receipt of your rate quote request. One of our financial experts will get in touch with you to discuss your personalized annuity rate quote. Thank you.\u003cbr/\u003e\n            \u003ca href=\"https://annuity.dividend.com/get-annuity-rates-now/\" class=\"t-text-blue-600 t-underline\" target=\"_blank\"\u003eLearn more\u003c/a\u003e\u003c/p\u003e","type":"close","placeholder":"","inputLabel":"","regexValidation":null,"formFieldName":"","position":8}]' id='multistep-chat-box'></div>

<div class='text-center my-3' data-api='tags' data-enable-infinite-scroll data-id='5242' data-tags='Evergreen Article' id='next-article'>
Loading Articles...
<i class='fa fa-refresh fa-spin fa-fw my-3'></i>
</div>

<hr class='t-h-1 t-bg-blue-800 t-border-none t-m-0'>
<footer class='n-footer t-w-full t-bg-gray-800'>
<div class='t-flex t-flex-wrap t-container t-mx-auto t-py-4'>
<div class='lg:t-w-1/5 md:t-w-1/3 t-flex t-flex-col t-mb-6 t-pr-6 t-w-1/2'>
<h6 class='t-text-md t-text-white t-font-bold'>
Help &amp; Info
</h6>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/contact/'>
Contact us
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/about/'>
About us
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/faq/'>
FAQ
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/best-dividend-stocks/#dars'>
DARS Ratings
</a>
</div>
<div class='lg:t-w-1/5 md:t-w-1/3 t-flex t-flex-col t-mb-6 t-pr-6 t-w-1/2'>
<h6 class='t-text-md t-text-white t-font-bold'>
Dividend Stocks
</h6>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/reits-dividend-stocks/'>
Real Estate Investment Trusts
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/mlp-dividend-stocks/'>
Master Limited Partnerships
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/preferred-dividend-stocks/'>
Preferred Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/dow-30-dividend-stocks/'>
Dow 30 Dividend Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/25-year-dividend-increasing-stocks/'>
25-Year Dividend Increasing Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/10-year-dividend-increasing-stocks/'>
10-Year Dividend Increasing Stocks
</a>
</div>
<div class='lg:t-w-1/5 md:t-w-1/3 t-flex t-flex-col t-mb-6 t-pr-6 t-w-1/2'>
<h6 class='t-text-md t-text-white t-font-bold'>
Tools
</h6>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/best-dividend-stocks/'>
Best Dividend Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/best-dividend-capture-stocks/'>
Best Dividend Capture Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/high-dividend-yield-stocks/'>
High Yield Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/ex-dividend-dates/'>
Ex-Dividend Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-income/'>
Income Generator
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stocks/foreign-dividend-stocks/'>
Foreign Dividend Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-stock-upgrades-downgrades/'>
Upgrades/Downgrades
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-portfolios/'>
Dividend Portfolios
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/tools/compounding-returns-calculator/'>
Returns Calculator
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-history/'>
Dividend History Data
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/premium/my-watchlist/'>
My Watchlist
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/tools/most-watched-stocks/'>
Most Watched Stocks
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/premium/testimonials/'>
Testimonials
</a>
</div>
<div class='lg:t-w-1/5 md:t-w-1/3 t-flex t-flex-col t-mb-6 t-pr-6 t-w-1/2'>
<h6 class='t-text-md t-text-white t-font-bold'>
Education
</h6>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/news/'>
The Dividend Daily
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-investing-101/'>
Dividend Investing 101
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/how-to-invest/'>
Dividend Investing Ideas
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/dividend-education/'>
Dividend Financial Education
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/how-to-retire/'>
How to Retire
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/my-money/'>
How to Manage My Money
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/career/'>
My Career
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/taxes/'>
Taxes
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/insurance-and-annuities/'>
Life Insurance &amp;amp; Annuities
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/how-to-invest/how-to-invest-in-real-estate-crash-course/'>
Real Estate
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/continuing-education/'>
University &amp;amp; College
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/investor-resources/'>
Investor Resources
</a>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/lighter-side/'>
Lighter Side
</a>
</div>
<div class='lg:t-w-1/5 md:t-w-1/3 t-flex t-flex-col t-mb-6 t-pr-6 t-w-1/2'>
<h6 class='t-text-md t-text-white t-font-bold'>
Legal
</h6>
<a class='t-leading-relaxed t-text-sm t-text-gray-600 hover:t-text-white hover:t-no-underline' href='/legal/'>
Terms of Use
</a>
<div class='t-flex t-relative t-mt-5'>
<div class='social-label t-cursor-pointer t-flex t-float-right t-hidden t-items-center t-leading-loose t-mt-3 t-pt-4 t-text-base t-text-white xl:t-flex'>
Follow dividend
</div>
<div class='social-module t-absolute t-flex t-top-0 t-z-10'>

<div class='t-overflow-hidden t-rounded-full t-w-6 t-h-6 t-flex t-flex-wrap t-flex-col t-leading-loose button-group hover:t-flex-inline-block'>
<button class='t-text-sm t-text-center t-pull-right t-bg-blue-800 t-rounded-full t-w-6 t-h-6 t-items-center t-justify-center t-cursor-pointer follow t-flex'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-user-plus t-text-white'></i>
</a>
</button>

<button class='facebook social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='request.original_url'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-facebook t-text-white'></i>
</a>
</button>

<button class='social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6 twitter' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='request.original_url'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-twitter t-text-white'></i>
</a>
</button>

<button class='linkedin social-module--icon t-cursor-pointer t-flex t-h-6 t-items-center t-justify-center t-mx-1 t-pull-right t-rounded-full t-text-center t-text-sm t-w-6' data-description='Small-Cap Investing and Dividends' data-title='Small-Cap Investing and Dividends' data-url='request.original_url'>
<a class='t-text-gray-700 t-p-0 t-leading-loose t-flex'>
<i class='fa fa-linkedin t-text-white'></i>
</a>
</button>

</div>
</div>

</div>
</div>
<div class='t-w-full t-my-4'>
<p class='t-text-sm t-text-gray-600 t-mb-4'>
All stock quotes on this website should be considered as having a 24-hour delay.
</p>
<p class='t-text-sm t-text-gray-600'>
Certain financial information included in Dividend.com is proprietary to Mergent, Inc. ("Mergent") Copyright © 2014. Reproduction of such information in any form is prohibited. Because of the possibility of human or mechanical error by Mergent's sources, Mergent or others, Mergent does not guarantee the accuracy, adequacy, completeness, timeliness or availability or for the results obtained from the use of such information.
</p>
</div>
</div>
<div class='t-w-full t-bg-gray-900'>
<div class='t-container t-mx-auto t-flex t-pt-4 t-pb-4 md:t-pb-6 t-items-center t-flex-col md:t-flex-row'>
<figure class='t-flex-none'>
<a href='http://mitremedia.com' rel='nofollow' target='_blank'>
<img src="/packs/media/images/dividend/mitre-logo-d28289c4311782ed6ef77ef9866eecf5.png" />
</a>
</figure>
<div class='t-flex-1 t-flex t-justify-center'>
<h4 class='t-text-gray-600 t-text-lg t-font-bold'>
<a target="_blank" rel="nofollow" href="http://mitremedia.com/#partner">Advertise With Us</a>
</h4>
</div>
<div class='t-flex-none'>
<h4 class='t-text-gray-600 t-text-lg t-font-bold'>
&copy;
2020
<a target="_blank" rel="nofollow" href="http://mitremedia.com">Mitre Media</a>
</h4>
</div>
</div>
</div>

</footer>
<div class='t-fixed t-w-full t-h-full t-top-0 t-left-0 t-flex t-flex-wrap t-items-center t-justify-center t-z-30 t-will-change-opacity t-transition-250 t-transition-ease t-overflow-auto t-hidden' id='interstitial-modal'>
<div class='modal-overlay t-fixed t-h-full t-w-full t-top-0 t-left-0 t-bg-gray-900 t-opacity-50'></div>
<div class='modal-container t-bg-white t-mx-auto t-rounded t-shadow-lg t-z-50 t-my-10'>
<div class='modal-content t-py-4 t-px-6'>
<div class='t-flex t-justify-between t-items-center'>
<h4 class='t-text-2xl t-font-bold t-leading-normal t-text-blue-800 t-text-center'>
Advertisement
</h4>
<div class='modal-close t-cursor-pointer t-z-50'>
<span class='t-fill-current t-text-gray-500 t-text-md'>&times;</span>
</div>
</div>
<div class='t-h-px t-bg-gray-400 t-w-full'></div>
<div class='t-flex t-my-2 t-items-center t-justify-center'>
<div class="t-flex t-justify-center">
  <div id='interstitial-ad' class='mb-2' data-dfp-unit= 'interstitial-ad' data-dfp-unit-height-lt= '251' data-dfp-unit-height-lt-manipulation= '{"addClass":"spacing-sm"}' data-dfp-unit-height-gt= '250' data-dfp-unit-height-gt-manipulation= '{"removeClass":"spacing-sm"}'data-nextor-creative-sizes='[[300, 250], [300, 600], [120, 600], [160, 600], [640, 480]]' data-nextor-ad-slot='A9-1'></div>
  <script>
    if ('googletag' in window && ('interstitialMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250], [300, 600], [120, 600], [160, 600], [640, 480]], 'interstitial-ad').defineSizeMapping(interstitialMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A9-1"]).addService(googletag.pubads());

        googletag.display('interstitial-ad');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250], [300, 600], [120, 600], [160, 600], [640, 480]], 'interstitial-ad').defineSizeMapping(interstitialMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A9-1"]).addService(googletag.pubads());

          googletag.display('interstitial-ad');
        });
      });
    }
  </script>
</div>

</div>
<div class='t-flex t-my-2'>
<div class="t-flex t-justify-center">
  <div id='stacked-interstitial-ad' data-dfp-unit= 'interstitial-ad' data-dfp-unit-height-lt= '251' data-dfp-unit-height-lt-manipulation= '{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display(\"stacked-interstitial-ad\"); });\u003c/script\u003e"}' data-dfp-unit-height-gt= '250' data-dfp-unit-height-gt-manipulation= '{"html":""}'data-nextor-creative-sizes='[[300, 250]]' data-nextor-ad-slot='A9-2'></div>
  <script>
    if ('googletag' in window && ('stackedInterstitialMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250]], 'stacked-interstitial-ad').defineSizeMapping(stackedInterstitialMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A9-2"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250]], 'stacked-interstitial-ad').defineSizeMapping(stackedInterstitialMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A9-2"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

</div>
<div class='t-flex t-justify-end t-pt-2'>
<button class='modal-close t-px-4 t-h-8 t-bg-white t-border t-rounded t-text-gray-800 hover:t-bg-gray-200'>Close</button>
</div>
</div>
</div>
</div>

<div class='t-fixed t-w-full t-h-full t-top-0 t-left-0 t-flex t-flex-wrap t-items-center t-justify-center t-z-2000 t-will-change-opacity t-transition-250 t-transition-ease t-overflow-auto t-hidden' id='exit-interstitial-modal'>
<div class='modal-overlay t-fixed t-h-full t-w-full t-top-0 t-left-0 t-bg-gray-900 t-opacity-50'></div>
<div class='modal-container t-bg-white t-mx-auto t-rounded t-shadow-lg t-z-2050 t-my-10'>
<div class='modal-content t-py-4 t-text-left t-px-6'>
<div class='t-flex t-justify-between t-items-center'>
<h4 class='t-text-2xl t-font-bold t-leading-normal t-text-blue-800 t-text-center'>
Wait! Rates are rising, is your portfolio ready?
</h4>
<div class='modal-close t-cursor-pointer t-z-2050'>
<span class='t-fill-current t-text-gray-500 t-text-md'>&times;</span>
</div>
</div>
<div class='t-h-px t-bg-gray-400 t-w-full'></div>
<div class='t-flex t-my-2'>
<div class='t-flex t-flex-col t-flex-1'>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<img alt='Preferred Stocks' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/how-to-invest/critical-facts-about-preferred-stocks/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='https://images.ctfassets.net/bpdxa94spjot/5hXloVeKeTJBCMsnypajL9/2fc0bb6552d248266c23714b1fe60acc/shutterstock_351904781.jpg?&h=232&w=174'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
Dividend Investing Ideas Center
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/how-to-invest/critical-facts-about-preferred-stocks/'>
Critical Facts You Need to Know About Preferred Stocks
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/michael-mcdonald/'>
Michael McDonald
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>

</time>
</div>
<p class='t-text-sm t-my-3'>
Have you ever wished for the safety of bonds, but the return potential...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<img alt='Retirement' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/insurance-and-annuities/earn-more-dividend-stocks-annuities-retirement/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='https://images.ctfassets.net/bpdxa94spjot/4AhFbzFWEsc0D3ktLm9onu/cbfa294d1ca48336d9b07af558cbd13d/shutterstock_42856108.jpg?w=174&h=232'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
Dividend Investing Ideas Center
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/insurance-and-annuities/earn-more-dividend-stocks-annuities-retirement/'>
Earn More With Dividend Stocks Than With Annuities for Your Retirement
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/asif-imtiaz/'>
Asif Imtiaz
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>

</time>
</div>
<p class='t-text-sm t-my-3'>
If you are reaching retirement age, there is a good chance that you...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>
<article class='t-flex-1 t-flex'>
<figure class='t-relative t-w-40 t-mt-3 t-mr-6 t-flex sm:t-w-32 md:t-w-32'>
<img alt='retirement' class='t-w-40 t-mb-auto t-z-10 sm:t-w-32' href='/my-money/an-introduction-to-certificates-of-deposit-cds/' onerror='this.src=`/dividend-logo.svg`;this.classList.add(`t-border`);this.classList.add(`t-bg-white`);this.classList.add(`t-border-gray-300`);this.classList.add(`t-border-solid`);' src='https://images.ctfassets.net/rh81el08iwni/1h1UJy6McNsvPrKCahOc59/9c7e488c8e16512d8b496b38cbef99a3/stock-market-chart-xs.jpg?w=174&h=232'>
</figure>
<div class='t-flex-1 t-flex-col'>
<p class='t-text-xs t-uppercase t-text-blue-700 t-font-semibold t-mb-0'>
Dividend Investing Ideas Center
</p>
<h2 class='t-mb-0 t-leading-zero'>
<a class='t-text-lg t-font-semibold t-leading-tight' href='/my-money/an-introduction-to-certificates-of-deposit-cds/'>
Earn More With Dividend Stocks Than With Annuities for Your Retirement
</a>
</h2>
<div class='t-flex t-flex-row'>
<a class='t-text-sm t-text-gray-600' href='/authors/asif-imtiaz/'>
Asif Imtiaz
</a>
<time class='t-text-sm t-text-gray-600 t-ml-3'>

</time>
</div>
<p class='t-text-sm t-my-3'>
If you are reaching retirement age, there is a good chance that you...
</p>
</div>
</article>
<div class='t-h-px t-bg-gray-400 t-w-full t-my-4'></div>

</div>
<div class='t-flex t-flex-col t-flex-1'>
<div class="t-flex t-justify-center">
  <div id='exit-intent-feature' class='t-mb-3' data-dfp-unit= 'exit-intent-feature'data-nextor-creative-sizes='[[120, 600], [160, 600], [300, 250], [300, 600]]' data-nextor-ad-slot='A1-11'></div>
  <script>
    if ('googletag' in window && ('exitIntentRectangleMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_interstitial', [[120, 600], [160, 600], [300, 250], [300, 600]], 'exit-intent-feature').defineSizeMapping(exitIntentRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-11"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_interstitial', [[120, 600], [160, 600], [300, 250], [300, 600]], 'exit-intent-feature').defineSizeMapping(exitIntentRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-11"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

<div data-dfp-unit-height-gt-manipulation='{"html":""}' data-dfp-unit-height-gt='250' data-dfp-unit-height-lt-manipulation='{"html":"\u003cscript\u003egoogletag.cmd.push(function() { googletag.display('exit-intent-stacked'); });\u003c/script\u003e"}' data-dfp-unit-height-lt='251' data-dfp-unit='exit-intent-feature' id='exit-intent-stacked'></div>
<div class="t-flex t-justify-center">
  <div id='exit-intent-stacked' class='t-mb-3' data-dfp-unit= 'exit-intent-stacked'data-nextor-creative-sizes='[[300, 250]]' data-nextor-ad-slot='A1-12'></div>
  <script>
    if ('googletag' in window && ('exitIntentStackedRectangleMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250]], 'exit-intent-stacked').defineSizeMapping(exitIntentStackedRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-12"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_interstitial', [[300, 250]], 'exit-intent-stacked').defineSizeMapping(exitIntentStackedRectangleMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A1-12"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

</div>
</div>
<div class='t-flex t-mt-1 t-justify-center'>
<div id='exit-intent-leaderboard'>
<div class="t-flex t-justify-center">
  <div id='exit-intent-leaderboard' data-dfp-unit= 'exit-intent-leaderboard'data-nextor-creative-sizes='[[728, 90], [970, 90]]' data-nextor-ad-slot='A3-5'></div>
  <script>
    if ('googletag' in window && ('exitIntentLeaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_interstitial', [[728, 90], [970, 90]], 'exit-intent-leaderboard').defineSizeMapping(exitIntentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-5"]).addService(googletag.pubads());

        
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_interstitial', [[728, 90], [970, 90]], 'exit-intent-leaderboard').defineSizeMapping(exitIntentLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-5"]).addService(googletag.pubads());

          
        });
      });
    }
  </script>
</div>

</div>
</div>
<div class='t-flex t-justify-end t-pt-2'>
<button class='modal-close close t-px-4 t-h-8 t-bg-white t-border t-rounded t-text-gray-800 hover:t-bg-gray-200'>Close</button>
</div>
</div>
</div>
</div>

<div class='sticky_footer n-ads-sticky-footer t-hidden'>
<div class='sticky_footer--close_btn n-ads-sticky-footer--close_btn'>X</div>
<div class='t-flex t-justify-center'>
<div class="t-flex t-justify-center">
  <div id='sticky-footer' data-dfp-unit= 'sticky-footer'data-nextor-creative-sizes='[[300, 50], [320, 50], [728, 90], [970, 90]]' data-nextor-ad-slot='A3-4'></div>
  <script>
    if ('googletag' in window && ('stickyLeaderboardMapping' in window || false)) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/2143012/mitre_webpage', [[300, 50], [320, 50], [728, 90], [970, 90]], 'sticky-footer').defineSizeMapping(stickyLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-4"]).addService(googletag.pubads());

        googletag.display('sticky-footer');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineSlot('/2143012/mitre_webpage', [[300, 50], [320, 50], [728, 90], [970, 90]], 'sticky-footer').defineSizeMapping(stickyLeaderboardMapping).setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-4"]).addService(googletag.pubads());

          googletag.display('sticky-footer');
        });
      });
    }
  </script>
</div>

</div>
<div class='t-flex t-justify-center'>
<div class="t-flex t-justify-center">
  <div id='ad-slot-5242-41c8a1' data-dfp-unit= 'ad-slot-5242-41c8a1' data-dfp-unit-remove-iframe= 'true' data-dfp-unit-remove-iframe-again= 'true'data-nextor-creative-sizes='[]' data-nextor-ad-slot='A3-8'></div>
  <script>
    if ('googletag' in window && ('[]Mapping' in window || true)) {
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-41c8a1').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-8"]).addService(googletag.pubads());

        googletag.display('ad-slot-5242-41c8a1');
      });
    } else {
      window.EventManager.on('google_ad_loaded', () => {
        googletag.cmd.push(function() {
          googletag.defineOutOfPageSlot('/2143012/mitre_webpage', 'ad-slot-5242-41c8a1').setTargeting('uri', [window.location.pathname.slice(-40)]).setTargeting('tags', window.tagList).setTargeting('slot_name', ["A3-8"]).addService(googletag.pubads());

          googletag.display('ad-slot-5242-41c8a1');
        });
      });
    }
  </script>
</div>

</div>
</div>


<script src="/packs/js/runtime~foot-a9a36972593aecb0af49.js"></script>
<script src="/packs/js/0-2fd53446c757c079cb58.chunk.js"></script>
<script src="/packs/js/foot-b73c2086c68162ee96eb.chunk.js"></script>
</body>
</html>
